Opened 6 years ago

Closed 6 years ago

#250 closed defect (incomplete)

ewfewfew

Reported by: philll Assignee:
Priority: Unknown Milestone:
Module: Unknown Keywords:
Cc: Blocked By:
Blocking: Platform:
Ready: no Confidential: no
Tester: Verified working: yes
Review URL(s):

Description

Environment

Replace this text with the Version of your operating system, your exact browser version, the used Adblock Plus version and the enabled Filter lists.

How to reproduce

  1. Step one of your reproduction process (e.g: Go to http://example.com/
  2. Step two of your reproduction process (e.g: Click the big red button labelled "click me" at the left)
  3. Step three of your reproduction process
  4. Step four of your reproduction process

...

Observed behaviour

Replace this text with your detailed observations.

Expected behaviour

Replace this text with your detailed expectations.

Change History (1)

comment:1 Changed 6 years ago by philll

  • Resolution set to invalid
  • Status changed from new to closed
  • Verified working set

Yes, moving the mouse without clicking just somewhere seems to be hard.

Note: See TracTickets for help on using tickets.