Opened 4 years ago

Closed 5 days ago

#2644 closed defect (incomplete)

test

Reported by: passbrains Assignee:
Priority: Unknown Milestone:
Module: Unknown Keywords:
Cc: greiner Blocked By:
Blocking: Platform: Unknown
Ready: no Confidential: no
Tester: Unknown Verified working: no
Review URL(s):

Description

Environment

Replace this text with the Version of your operating system, your exact browser version, the used Adblock Plus version and the enabled Filter lists.

How to reproduce

  1. Step one of your reproduction process (e.g: Go to http://example.com/
  2. Step two of your reproduction process (e.g: Click the big red button labelled "click me" at the left)
  3. Step three of your reproduction process
  4. Step four of your reproduction process

...

Observed behaviour

Replace this text with your detailed observations.

Expected behaviour

Replace this text with your detailed expectations.

Change History (1)

comment:1 Changed 5 days ago by greiner

  • Cc greiner added
  • Resolution set to incomplete
  • Status changed from new to closed
  • Tester set to Unknown

Closing this ticket as incomplete because it's empty.

Note: See TracTickets for help on using tickets.