Opened 3 years ago

Closed 3 years ago

#5124 closed change (duplicate)

Update adblockpluscore dependency to 5086-webrtc

Reported by: kzar Assignee: kzar
Priority: P2 Milestone:
Module: Sitescripts Keywords:
Cc: sebastian Blocked By:
Blocking: Platform: Unknown / Cross platform
Ready: no Confidential: no
Tester: Unknown Verified working: no
Review URL(s):

Description

Background

Once adblockpluscore has the webrtc request type we'll need to update the dependency in adblockpluschrome.

What to change

Update the adblockpluscore dependency to 5086-webrtc. Will any other changes be included?

Change History (1)

comment:1 Changed 3 years ago by kzar

  • Blocked By 5086 removed
  • Blocking 4455 removed
  • Resolution set to duplicate
  • Status changed from new to closed

Whoops, this is a duplicate of #5087.

Note: See TracTickets for help on using tickets.