Opened 9 months ago

Closed 7 months ago

Last modified 2 months ago

#7417 closed change (duplicate)

Adapt code to work with removed third-party parameter in filter matcher

Reported by: greiner Assignee:
Priority: P3 Milestone:
Module: User-Interface Keywords:
Cc: sebastian Blocked By: #7260
Blocking: Platform: Unknown / Cross platform
Ready: yes Confidential: no
Tester: Unknown Verified working: no
Review URL(s):

Description

Background

See #7260.

What to change

See integration notes

Change History (3)

comment:1 Changed 9 months ago by sebastian

  • Cc sebastian added

comment:2 Changed 7 months ago by greiner

  • Resolution set to duplicate
  • Status changed from new to closed

Closing as duplicate of ui#380.

comment:3 Changed 6 months ago by yoyo888

spam

Last edited 2 months ago by kzar (previous) (diff)
Note: See TracTickets for help on using tickets.